ÜbersichtHilfeSucheKalenderEinloggenRegistrieren

Willkommen Gast. Bitte einloggen oder registrieren.
Januar 31, 2023, 14:41:50

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche

News
Schöne 2015 Saison.
Euer Felix

Stats
425604 Beiträge in 36237 Themen von 4408 Mitglieder
Neuestes Mitglied: Optimizer82
Megane Forum  |  Megane I (1996-2002)  |  Motor und Technik (Moderatoren: frankolus, Megane-Freak)  |  Thema: IDE 2.0 Reloaded « vorheriges nächstes »
Seiten: 1 [2] 3 4 Nach unten Drucken
Thema: IDE 2.0 Reloaded  (Gelesen 2725 mal)
tarantinofan
Megane Liebhaber
****
Offline Offline

Beiträge: 536


Ein Megane stirbt nicht!


Profil anzeigen
« Antworten #15 am: März 13, 2015, 05:35:51 »

Eins drunter wäre noch Kerzen raus, Ventildeckel runter und den Motor von Hand durchdrehen.
Da kannste schauen, ob die Nockenwellen augenscheinlich korrekte Zeiten fahren.
Da kannste auch gleich durch die Kerzenlöcher lunzen, ob auf den Kolbendächern irgendwelche Kontaktspuren sind.
Gespeichert



Der k4m - genug power für einen Monat Fahrverbot Grin
Deadmatcher
Fahranfänger
*
Offline Offline

Beiträge: 80


Profil anzeigen
« Antworten #16 am: März 13, 2015, 07:18:58 »

hey,

heute kommen zahnriemensatz, keilriemen und das spezialwerkzeug zum steuerzeiten einstellen,

als erstes mach ich alle kerzen raus und guck ob alles richtig eingestellt ist.  bzw erstmal nur
soweit ob die beiden oberen NW-räder synchron laufen und das "lineal" Überhaupt in den Motor passt bei ot stellung.

OT> wenn der 1 Kolben (neben dem Zahnriemen)  ganz oben steht wollt ich erstmal grob mit schraubendreher prüfen.

sollen die nicht stimmen reiß ich direkt alles runter und alles kommt neu!

ich werde berichten mfg Smiley!


Edit:

Durch Zufall habe ich grade in einem anderem theard von dem user
Megane16v81 etwas gefunden das eventuell auch ein problem sein könnte,

denn ich habe eh das gefühl der wagen stand am meer so oxidiert wie da alles ist das ist unfassbar!



« Letzte Änderung: März 13, 2015, 08:37:13 von Deadmatcher » Gespeichert
Andrax
Werkzeughalter
**
Offline Offline

Geschlecht: Männlich
Beiträge: 214

schwach anfangen und dann ... stark nachlassen !!


Profil anzeigen
« Antworten #17 am: März 13, 2015, 11:23:58 »

Hi Deadmatcher,

bevor du gleich den grossen Hammer nimmst kontrolliere doch zuerst die Kompression aller Zylinder den manche Motoren verkraften auch 1 - 2 übersprungene Zähne ohne Schaden.
Danach die Stromversorgung am Steuergerät im Eingebauten Zustand prüfen, dito Masse oder Plus an den anderen Bauteilen (Düsen / Benzinpumpe / etc.) prüfen.
Im Sicherungskasten die Sicherungen, Anschlüsse und Relais auf oxidation oder kalte Lötstellen prüfen
Bei dem Kabelsalat könnte auch ein Kurzschluss an den Düsen oder im Kabelbaum für die Probleme verantwortlich sein.
Gespeichert

Caterham Seven 485
Megane RT 2000 1.6  16V
Deadmatcher
Fahranfänger
*
Offline Offline

Beiträge: 80


Profil anzeigen
« Antworten #18 am: März 13, 2015, 11:28:40 »

hey Andrax,

habe leider nicht die möglickeit die zylinder  auf kompression zu prüfen... ://

stromversorgng am steuergerät überprüf ich wie?  also klar mit nem multimeter aber wie? einfach plus an den rahmen und - an die karosse?

oder meinst du einzelne steckerverbindungen?

Im sicherungskasten neben der batterie guck ich heute nach,

der plastikkasten neben dem luftfilter (fahrerseite) habe ich schon reingeguckt da sieht alles ganz gut aus.

den kabelsalat habe ich schon bereinigt und den orginaen kabelbaum von meinem anderen angeschlossen da ist

jetzt alles wieder so wie es sein soll..
Gespeichert
Andrax
Werkzeughalter
**
Offline Offline

Geschlecht: Männlich
Beiträge: 214

schwach anfangen und dann ... stark nachlassen !!


Profil anzeigen
« Antworten #19 am: März 13, 2015, 12:07:12 »

Hi,
- Kompressionsprüfung am besten nur mit passendem Gerät, gibt es im Netz schon ab 30.-€
- Die stromversorgng am Steuergerät (plus und minus) zu prüfen mit einer einfachen Prüflampe oder Mulitimeter (den Stecker nicht abziehen !!) weil das gerne vergessen wird und am Ende wars doch nur ne kaputte Sicherung. Masse oder Plus nicht von der Batterie nehmen sonder nur am Stecker abgreifen!! Sorgfälltig arbeiten da diese Stecker sehr empfindlich sind, zur not eine sehr dünne Nadel als hillfe nehmen.

- Ist der Zahnriemen übersprungen oder der OT-Geber liefert ein zu schwaches Signal zündet die Karre auch nicht und man bekommt die Fehlermeldung das Nockenwelle und Kurbelwelle nicht synchron laufen.

- Kurbelwellenstellung mit dem "Dorn" prüfen den man seitlich in den Motor "einführt"  Grin Grin  zur Kontrolle mit der Schraubenziehermetode am Zylinder 1 oder 4 nachprüfen. Ist die Kurbelwelle auf OT sollten die Schlitze der beiden Nockenwellen waagerecht sein (die beiden Kunsstoffdeckel müssen zur Überprüfung runter)

- Die vorderen Nockenwellenzahnräder haben bei vielen Modellen keinen Positions-Keil mehr und können nach dem lösen der Schrube in jede beliebige Position gedreht werden (Kurbelwelle ebenso)

Kleines Video (für dich ab Zeitmarke 5:20 interessant) zwar kein IDE aber das gleiche Prinzip

https://www.youtube.com/watch?v=o0Inp1Ia9no
Gespeichert

Caterham Seven 485
Megane RT 2000 1.6  16V
Deadmatcher
Fahranfänger
*
Offline Offline

Beiträge: 80


Profil anzeigen
« Antworten #20 am: März 13, 2015, 12:19:34 »

kompressionsprüfung kann ich ja dann vor dienstag oder mittwoch vergessen....

das mit dem steuergerät habe ich also so verstanden zündung an und klemme der prüflampe an rahmen und die lampe direkt an das Alu gehäuses des steuergerätes?

OT geber läuft im 1.6 16v meines kumpels den kann ich ausschließen,

und er hat nur einen kunststoffdeckel weil Hochdruckpumpe  Grin

ich meine Der Absteckdorn wird nicht seitlich "eingeführt"  Roll Eyes  

prinzip vom video ja aber der dorn kommt bei mir neben den ölpeilstab da ist eine 14 Trox schraube drin oder irre ich mich....?
« Letzte Änderung: März 13, 2015, 12:26:06 von Deadmatcher » Gespeichert
Andrax
Werkzeughalter
**
Offline Offline

Geschlecht: Männlich
Beiträge: 214

schwach anfangen und dann ... stark nachlassen !!


Profil anzeigen
« Antworten #21 am: März 13, 2015, 12:48:42 »

Hi,

- Messungen am Steuergerät "nur am Stecker des Steuergrätes"  NICHT !! den Rahmen als -Minus  oder die Batterie als +Plus benutzen, du bekommst sonst eine falsche Messung, denn für das Steuergerät ist eh nur wichtig was es vom "Stecker" bekommt. Wichtig ist zu wissen ob überhaupt Saft (plus und minus) am Steuergerät ankommen. Messen im Ruhezustand, bei "Zündung an" und auch "während des kurbelns" !

- Die genaue Positionierung des Motors müsste (falls dabei) auch als Beiblatt beim "Zahnriemensatz" liegen

- Ich kenne den IDE nicht so gut aber der Dorn sollte in die von dir beschriebene Öffnung rein.
Gespeichert

Caterham Seven 485
Megane RT 2000 1.6  16V
Deadmatcher
Fahranfänger
*
Offline Offline

Beiträge: 80


Profil anzeigen
« Antworten #22 am: März 13, 2015, 12:52:17 »

okay....

aber das steurgerät hat doch locker 30 pinne wo soll ich da anfangen udnd woher soll ich wissen wo strom ankommen darf und wo nicht ?

oder meinst du ich soll generell einfach gucken ob irgendwo strom ankommt damit ich sicher sein kann das keine sicherung durch ist ?


- ich fang gleich an, dann berichte ich..! mfg
Gespeichert
Andrax
Werkzeughalter
**
Offline Offline

Geschlecht: Männlich
Beiträge: 214

schwach anfangen und dann ... stark nachlassen !!


Profil anzeigen
« Antworten #23 am: März 13, 2015, 13:53:27 »

Hi, ich will dich nicht abschrecken denn eine Pinbelegung des Steuergeräts sieht bei meinem (Sirius 32 System / K4M) z.B. so aus:

http://megasquirt.forumavie.com/remplacement-sirius32-vt451.html

in meinem Fall wären dass die Pins mit "---- Masse" und " ---- Plus"  die Zeichen "--<-- oder -- >--" beschreiben ein bzw. ausgehendes Signal.

für dein Modell habe ich leider kein foto gefunden aber es geht allerestens um die Frage -- ist überhaupt Saft da ??

Gespeichert

Caterham Seven 485
Megane RT 2000 1.6  16V
Deadmatcher
Fahranfänger
*
Offline Offline

Beiträge: 80


Profil anzeigen
« Antworten #24 am: März 13, 2015, 16:59:05 »

Kurze Info bin Grad dran.  Nockenwellen sind nicht synchron Fehler gefunden...  

Wenn Die einlassseite auf 2 Uhr steht
Steht sie auslasseite auf 1 Uhr...  

In der Seite neben dem ot Geber sind kerben welche Bedeutung haben die....  Auf der Kupplung Scheibe oder Glocke ist auch eine der  dorn geht irgendwie mit ot nicht
« Letzte Änderung: März 13, 2015, 18:42:58 von Deadmatcher » Gespeichert
Andrax
Werkzeughalter
**
Offline Offline

Geschlecht: Männlich
Beiträge: 214

schwach anfangen und dann ... stark nachlassen !!


Profil anzeigen
« Antworten #25 am: März 13, 2015, 19:36:18 »

Hi, hab diese Anleitung im Netz gefunden .. für den F5R 700/701/740 RENAULT 2.0 IDE Twin Camshaft Direct Injection Petrol engines .. also deiner ..

http://www.tooled-up.com/artwork/ProdPDF/VS4860.pdf

und hier mit farbigen Bildern ..  Shocked Shocked

https://sites.google.com/site/renault20ide/home/camshaft-setting    und vielen weiteren Infos über den F5R Motor .. (links)

sollte genügen .. Grin Grin  und für die "Nimmersatten Technik - Neards" dem sei das Englische Forum empfohlen ..

http://www.renaultforums.co.uk/forumdisplay.php?f=14
« Letzte Änderung: März 13, 2015, 19:51:04 von Andrax » Gespeichert

Caterham Seven 485
Megane RT 2000 1.6  16V
Deadmatcher
Fahranfänger
*
Offline Offline

Beiträge: 80


Profil anzeigen
« Antworten #26 am: März 14, 2015, 02:52:33 »

Hey danke für deine Mühe!

Habe die Nockenwelle jetzt arretiert und kW mit dorn fixiert.
Mit alten zahnriemen alles zusammengebaut und gestartet,

  siehe da Wagen sprang direkt an und lief.  

Qualmt zwar blau aber denke das liegt am ganzen unverbranntem Sprit im Motorraum.
Ich danke allen das ihr mir hier so zahlreich geantwortet und geholfen habt!  

Morgen wenn ich den neuen zahnriemen drauf habe und die erste runde fahre melde ich mich nochmal

  dann kann ich sicher sagen ob der Motor keinen Schaden genommen hat  zwecks Ventile.

Was mir direkt aufgefallen ist dass der Wagen beim an und ausschalten des Motors neben dem linken federbeine ( Beifahrer)  zwischen Motor und Rahmen mächtig funkt. Muss ich morgen mal schauen da muss wohl was gebrochen sein.

Und den Plastik stopfen muss ich ersetzen der an der Auslass Seite der Nockenwelle sitzt. Hoffentlich  gibt es den bei Renault..  Da sifft ordentlich Öl raus.

Jedenfalls freu ich mir jetzt erstmal ein Ast ab das ich das hingekommen habe!!!  Hammer Smiley

Gute Nacht und nochmal  danke!!  Smiley
« Letzte Änderung: März 14, 2015, 03:03:46 von Deadmatcher » Gespeichert
tarantinofan
Megane Liebhaber
****
Offline Offline

Beiträge: 536


Ein Megane stirbt nicht!


Profil anzeigen
« Antworten #27 am: März 14, 2015, 07:22:27 »

Also erstma Hut ab für die Fehlersuche -findung und -beseitigung.

Aber willste nicht erstmal mit Endoskop oder simpleren Mittel schauen, ob Ventile und Kolbendächer wirklich nichts abgekriegt haben?
Ni daß Du jetzt zwar den Fehler beseitigt hast und Dir jetzt schön die Technik zermahlst.

Ich glaube, ich würde so oder so den Kopf ziehen und schauen ob dort noch alles in Ordnung ist.

Mit den blauen Wolken das gefällt mir nicht.
Denn nur so aus Spaß verdrehen sich die Nockenwellenräder ja auch nicht.
Kann ja sein, daß an der Nockenwelle kein Öl ankommt oder sowas.
Also irgendein Defekt,  der erst dazu geführt hat.

Denn Sprit verbrannt nicht blau. Der rußt schwarz.
Das Blaue kommt vom Öl.
Vielleicht hast Du Glückt und es ist nur eine Ventilschaftdichtung.
Aber das sollte abgestellt werden.

Trotzdem Daumen hoch haste gut gemacht!
Gespeichert



Der k4m - genug power für einen Monat Fahrverbot Grin
Andrax
Werkzeughalter
**
Offline Offline

Geschlecht: Männlich
Beiträge: 214

schwach anfangen und dann ... stark nachlassen !!


Profil anzeigen
« Antworten #28 am: März 14, 2015, 10:38:22 »

Hi tarantinofan, nach meinen Erfahrungen wenn z.B. ein Einlassventil auch nur minimal beschädigt ist dann gibt es unüberhörbare Fehlzündungen zurück in den Ansaugtrackt, ist ein Auslassventil betroffen dann läuft dieser Zylinder auch nicht oder es gibt fehlzündungen im Auspuff.

Ich vermute mal dass da viele (besserwisser) schon herumgewerkelt haben und um die Kompression zu testen dann etwas Öl in die Brenkammer geträufelt wurde, welcher nun verbrennt (kann bis zu 10 - 20 Minuten dauern bis das aufhört).
Eine überprüfung des Ölstandes ist auch angesagt und falls die Karre ordentlich läuft würde ich dieses dann ersetzten. Auch ein Check aller Vakuumleitungen und der Kurbelgehäuseentlüftung ist ebenfalls angesagt, den Zylinderkopf nur als allerletzte option (ZKD defekt oder ähnliches) demontieren.

Und zu guter letzt "hoffentlich haben die nicht versehentlich Diesel eingefüllt"  das habe ich auch schon mal gesehen und dort bracht der Ausbau des Zylinderkopfes auch nichts (ausser Kosten)  ... übrigens eine tolle Methode falls man seinen Nachbahrn nicht so mag,
einfach einen Kanister mit 50 / 50 Benzin - Diesel Gemisch (Benzin angeschrieben) mal versehentlich stehen lassen (wird vieleicht der ja geklaut)  Huh Huh .. der Rest erledigt der geizige Nachbahr ganz von alleine.  Grin Grin Grin Grin äääm das habt Ihr aber nicht von mir !! Ihr habt mich nie gesehen und ich war auch nie da ..
« Letzte Änderung: März 14, 2015, 10:42:45 von Andrax » Gespeichert

Caterham Seven 485
Megane RT 2000 1.6  16V
Deadmatcher
Fahranfänger
*
Offline Offline

Beiträge: 80


Profil anzeigen
« Antworten #29 am: März 14, 2015, 16:08:38 »

So also....

Hier könnt ihr euch jetzt erstmal ein Bild machen WIESO der Zahnriemen übergesprungen ist...





Und jetzt zum weitern verlauf habe ich ein Problem!


glaube ich habe scheiße gebaut oder irgendwas ist kaputt.

ich Habe Die riemenscheibe abgemacht und oben an der nockenwelle den Motor auf OT gedreht, tja dachte ich!

die Kurbelwelle hat sich nämlich kein Stück bewegt! stattdessen ist das Fucking Zahnrad einfach über die Kurbelwelle gertuscht feucht fröhlich!

Anschließend habe ich Den zahnriemen abgemacht um die Nockenwelle wieder zu Synchroniesieren dabei ist die mir in zwei seiten gesprungen und jetzt ist

alles so brachial verstellt das ich Keine ahnung mehr habe wo ich über haupt liege.

ist das Zahnrad unten denn nicht arretiert durch eine Passfeder oder wird das echt nur durch die Presskraft der Riemenscheibe gehalten??

Hier ein Bild:



Gespeichert
Seiten: 1 [2] 3 4 Nach oben Drucken 
Megane Forum  |  Megane I (1996-2002)  |  Motor und Technik (Moderatoren: frankolus, Megane-Freak)  |  Thema: IDE 2.0 Reloaded « vorheriges nächstes »
Gehe zu:  

Powered by SMF 1.1.11 | SMF © 2006-2009, Simple Machines LLC Seite erstellt in 0.106 Sekunden mit 17 Zugriffen.
- Felix Gassmann - www.Megane-Forum.com -