ÜbersichtHilfeSucheKalenderEinloggenRegistrieren

Willkommen Gast. Bitte einloggen oder registrieren.
Oktober 05, 2022, 23:01:41

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche

News
Schöne 2015 Saison.
Euer Felix

Stats
425604 Beiträge in 36237 Themen von 4409 Mitglieder
Neuestes Mitglied: Optimizer82
Megane Forum  |  Megane I, Megane II und Megane III  |  Gemeinsame Probleme/ Sachen  |  Thema: Keine Angst vor der Elektronik « vorheriges nächstes »
Seiten: [1] Nach unten Drucken
Thema: Keine Angst vor der Elektronik  (Gelesen 866 mal)
Andrax
Werkzeughalter
**
Offline Offline

Geschlecht: Männlich
Beiträge: 214

schwach anfangen und dann ... stark nachlassen !!


Profil anzeigen
« am: November 19, 2014, 14:04:26 »

Hallo zusammen,

ich war letzte Woche bei einem Seminar in der Schweiz wo über die Diagnose an Motorsteuergeräten und Zündspulen ging. Ich war über die Professionalität und Offenheit positiv überrascht und ich kann so was an interessierte nur weiterempfehlen.

Ich will an dieser Stelle nicht kommentieren wie besonders negativ über Deutsche Automobilhersteller hergezogen wurde (und ich dachte ich wäre extrem) sonder euch vermitteln was so die häufigsten Fehler bei der Elektronik sind (alle Modelle).

Die Vorgeschichte ist für die Fehlersuche entscheidend, also bitte informiert den Spezialisten (falls ihr nicht selber repariert) über alles was euch in der letzten Zeit aufgefallen ist, das kann wesentlich dazu beitragen dass der Fehler scheller gefunden wird und auch dessen Ursache.

- bis zu 40% der eingesendeten Steuergeräte und Sensoren haben nämlich gar keine Fehler
- eine Überprüfung aller Bauteile und Steuergeräte sollte immer im “Betriebszustand“ also im eingebauten Zustand erfolgen.
- wird ein Fehler von einem Steuergerät ausgegeben so muss nicht dieser kaputt sein, es kann auch ein angeschlossener Sensor sein.
- Fehler in der Stromversorgung werden gerne ignoriert oder erst gar nicht überprüft. Immer am “Verbraucher“ messen !! (nicht die Masse von der Batterie nehmen)
- Beschädigungen der Bauteile durch vorzeitiges Abklemmen (Schlafmodus des Fahrzeuges ignoriert) oder das lösen der Masseverbindung als erster Kontakt am Stecker sowie die Entfernung von Relais unter Spannung.
- Beschädigungen durch Bastelarbeiten (Benutzung von Büroklammern um Messungen an Steckern durchzuführen), durch beschädigte Stecker kann dann auch noch Feuchtigkeit eindringen und das Bauteil zerstören.
- Abgebrochen Pins oder ausgeleierte Steckverbindungen durch zu häufiges ein und ausstecken
- Jedoch ist eine Beschädigung der Elektronik durch die Benutzung einer normalen “Prüflampe“ (keine selbst-gebaute) schlichtweg unmöglich !! (da musste ich meine Meinung auch revidieren)
- Zündspulen die ohne Kerzen (Widerstand) betrieben werden gehen nach wenigen Sekunden kaputt.
- Eine Isolationsmessung an Zündspulen ist sehr schwierig (sellbst nicht mit einem speziellen Messgerät das mit über 1000V arbeitet). Die Isoltions-wirkung von Zündspulen nimmt durch Wärmebelastung extrem schnell ab.
- Etwas Druckluft (oder Kältespray) und ein Heissluftföhn sind zum Testen ideal, wird ein Problem durch Temperatureinfluss vermutet. Heute ist der Fehler da – Gestern nicht – Vorgestern schon  ..  kalte Lötstellen oder Kabelbrüche dürften hier wohl die häufigsten Ursachen sein.
- Das fahren mit fast immer leeren Tank kann die Kühlung der Benzinpumpe beeinträchtigen und fördert zudem auch die Bildung von Kondenswasser und somit auch Korrosion aller Teile die mit Kraftstoff in Berührung kommen.


Falls Ihr noch weitere Tipps habt lass es uns wissen.

kleiner Nachtrag.

- Erstaunlicherweise wurde uns auch berichtet dass das abklemmen der Batterie beim Schweissen auch nicht notwendig sei. Man sollte aber darauf achten dass die Massezange des Schweissgerätes möglichst nahe an der Schweisstelle liegt. Hierzu werde ich mich noch weiter informieren.

und ein Tipp von meinen Freundlichen!

- auf der Suche nach Kabelbrüchen vewendet dieser eine 100 Watt 12Volt Lampe. Diese wird dann einerseits an die Batterie geklemmt und andererseits so dass der Strom durch die def. Leitung fliessen muss, d.h. dass der Kabelbaum an beiden Seiten geöffnet wird und die def. Leitung dann als Leiter benutz wird. (nur was für Profis denn wenn mann da was falsch macht kann man einen kapitalen Kurzschluss verursachen !!)
« Letzte Änderung: November 28, 2014, 10:00:41 von Andrax » Gespeichert

Caterham Seven 485
Megane RT 2000 1.6  16V
Andrax
Werkzeughalter
**
Offline Offline

Geschlecht: Männlich
Beiträge: 214

schwach anfangen und dann ... stark nachlassen !!


Profil anzeigen
« Antworten #1 am: März 03, 2015, 23:15:32 »

Hi Leute,

für die jenigen die sich mal mit dem Thema Elektronik und Digitaltechnik im Fahrzeug sich mal einen einfachen Überblick verschaffen wollen,
hier ein kleines Video (zwar in Englisch) das diese Grundlagen vieleicht etwas besser vestehen lässt. 

Eine einfache sellbstgebaute "Leerlaufregelung" ist ab Zeitmarke 19:40 auch dabei ..  Grin Grin

https://www.youtube.com/watch?v=PQ1FBcQT0AI

Gespeichert

Caterham Seven 485
Megane RT 2000 1.6  16V
Seiten: [1] Nach oben Drucken 
Megane Forum  |  Megane I, Megane II und Megane III  |  Gemeinsame Probleme/ Sachen  |  Thema: Keine Angst vor der Elektronik « vorheriges nächstes »
Gehe zu:  

Powered by SMF 1.1.11 | SMF © 2006-2009, Simple Machines LLC Seite erstellt in 0.074 Sekunden mit 17 Zugriffen.
- Felix Gassmann - www.Megane-Forum.com -