ÜbersichtHilfeSucheKalenderEinloggenRegistrieren

Willkommen Gast. Bitte einloggen oder registrieren.
März 05, 2024, 12:49:58

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche

News
Schöne 2015 Saison.
Euer Felix

Stats
425606 Beiträge in 36239 Themen von 4404 Mitglieder
Neuestes Mitglied: Optimizer82
Megane Forum  |  Quasselecke  |  Off Topic (Moderator: Felix)  |  Thema: Hupe defekt « vorheriges nächstes »
Seiten: [1] Nach unten Drucken
Thema: Hupe defekt  (Gelesen 1066 mal)
Dienstwagen2
Gast
« am: Juli 23, 2012, 10:47:44 »

Hallo Leute,

bin ganz erstaunt, hätte nie gedacht das bei einem (Achtung Vorurteil!) Französischen Auto nach 11 Monaten die Hupe stirbt.
Sicherungen sind alle OK, sie krächzt nur noch.
OK, ich benutze sie etwas häufiger als der typische Deutsche (alle zwei Jahre beim TüV). Hätte aber trotzdem gedacht, das dieses Teil bei einem (nochmal Vorurteils Alarm!) Franzosen besonders robust ausgeführt ist.

Na ja, ist ja noch Garantie drauf. Bringe den Wagen die Tage mal zum  Smiley
Gespeichert
ABC
Fahranfänger
*
Offline Offline

Geschlecht: Männlich
Beiträge: 13


Profil anzeigen
« Antworten #1 am: Juli 23, 2012, 12:41:02 »

Bei einem Französischen Auto sind ähnlich wie bei einem Deutschen Auto die meisten Teile zugekauft  Wink

Von daher sind deine Vorurteile nicht falsch, nur kommen sie einige Jahre zu spät  Tongue
Gespeichert
Dienstwagen2
Gast
« Antworten #2 am: August 14, 2012, 10:10:09 »

Ist mir schon klar. Deswegen ja auch VORurteil.
Die Produktqualität ist heutzutage ja auch nicht mehr wirklich Ortsabhängig (Made in Germany, France ........),
sondern allein Firmenpolitik.
Billig UND qualitativ hochwertig geht logischerweise nicht. Da sucht jede Firma den (abhängig von der Firmenpolitischen Priorität) bestmöglichen kompromiss.
Gespeichert
chieftec
Megane Liebhaber
****
Offline Offline

Geschlecht: Männlich
Beiträge: 683


Megane 1.6e | K7M 702 - 66kW / 90PS


Profil anzeigen
« Antworten #3 am: August 14, 2012, 16:16:47 »

Sinn des Threads?
Hier gehlrt hinn: "Ihr habt Probleme? Euer Meggi macht Zicken? Hier bekommt Ihr Hilfe"

Du willst ja keine Hilfe erhalten, schreibst ja selbst das du die karre in die WS bringst.

Dann noch falscher Bereich. Megane I,II,III haben seperate Foren...


Und nach drei Wochen den Thread nochmal auszukramen um dann sowas zu schreiben...
Hätte da jetzt die Lösung des problems drin gestanden, wäre es ja wieder etwas anderes gewesen.
Ist mir schon klar. Deswegen ja auch VORurteil.
Die Produktqualität ist heutzutage ja auch nicht mehr wirklich Ortsabhängig (Made in Germany, France ........),
sondern allein Firmenpolitik.
Billig UND qualitativ hochwertig geht logischerweise nicht. Da sucht jede Firma den (abhängig von der Firmenpolitischen Priorität) bestmöglichen kompromiss.

Gespeichert

Dienstwagen2
Gast
« Antworten #4 am: August 21, 2012, 12:06:16 »

Habe Moderator gebeten, dieses Missgeschick zu korrigieren ( Meg2 und Meg3 Forum). Wenn da nichts passiert (kein Kommentar, nichts), kann ich auch nichts dafür.

Hupe bzw. Kompressor wurde von der Werkstatt anstandslos auf Garantie gewechselt.
2h Aufwand, da wohl der Stoßfänger demontiert werden musste.
Gespeichert
BALU.
Hall of Fame
Megane Liebhaber
****
Offline Offline

Geschlecht: Männlich
Beiträge: 627

BOWLE - GURU


Profil anzeigen
« Antworten #5 am: August 21, 2012, 12:40:50 »

ich weiß jetzt nicht welchen Moderator gebeten hast? Mich auf jedenfalls nicht.

ich bin auch nicht jeden Tag hier online; Fehler sind leider Menschlich.

Ich verschiebe Das Thema Jetzt.
aber nicht in den Megane 3 Bereich sondern ins Offtopic. da hier weder technische frage noch anderes fachspezifisches drin steht.

mfg
Gespeichert

BÄCKER -->  Götter in Weiß
Seiten: [1] Nach oben Drucken 
Megane Forum  |  Quasselecke  |  Off Topic (Moderator: Felix)  |  Thema: Hupe defekt « vorheriges nächstes »
Gehe zu:  

Powered by SMF 1.1.11 | SMF © 2006-2009, Simple Machines LLC Seite erstellt in 0.124 Sekunden mit 18 Zugriffen.
- Felix Gassmann - www.Megane-Forum.com -