ÜbersichtHilfeSucheKalenderEinloggenRegistrieren

Willkommen Gast. Bitte einloggen oder registrieren.
Dezember 03, 2022, 09:02:20

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche

News
Schöne 2015 Saison.
Euer Felix

Stats
425604 Beiträge in 36237 Themen von 4409 Mitglieder
Neuestes Mitglied: Optimizer82
  Beiträge anzeigen
Seiten: [1] 2 3 ... 210
1  Megane I (1996-2002) / Motor und Technik / Re:Lüftung: Umluft Stecker ziehen am: Februar 27, 2015, 19:20:43
Den Stecker findest du im Wasserkasten auf der Fahrerseite in der nähe zum Pollenfilter. Bilder dazu sollten noch hier im Forum rumgeistern.
2  Megane III (2008->) / Motor und Technik / Re:Meldung Parkbremse angezogen und Piepton am: Februar 25, 2015, 22:04:42
Am Handbremshebel sollte unter der Verkleidung der Schalter dafür sitzen.
3  Megane II (2002-2009) / Motor und Technik / Re:Airbag " Stromkreis unterbrochen " am: Februar 16, 2015, 08:32:15
Das hat aber doch nichts mit dem Stromkreis des Airbags selber zu tun. Der Gasgenerator wird direkt vom Airbagsteuergerät angesteuert, dazwischen sitzen nur Steckverbindung und beim Airbag im Lenkrad noch die Wickelfeder.
4  Megane I (1996-2002) / Fahrwerk, Felgen & Reifen / Re:KAW Fahrwerk am: Februar 08, 2015, 09:06:50
Bei dem einen setzt sich die Feder mehr als beim anderen, gerade bei den "leichten" Motoren wird das nicht so hoch ausfallen.
5  Megane II (2002-2009) / Motor und Technik / Re:Airbag " Stromkreis unterbrochen " am: Februar 05, 2015, 09:38:57
Also ich kenn nur das alle einzeln überwacht werden.
6  Megane II (2002-2009) / Motor und Technik / Re:Airbag " Stromkreis unterbrochen " am: Februar 05, 2015, 08:34:37
Wenn es der Stecker unterm Sitz ist, dann wäre der Seitenairbag betroffen.
Da der Megane einen anpassbaren Fahrer-Airbag hat, dessen Grösse sich nach der Sitzeinstellung richtet, stimmt das nicht.

Willst du damit sagen der Megane 2 hat keinen Seitenairbag mehr im Sitz? Die Fehlerbeschreibung "Stromkreis unterbrochen" deutet in 99% der Fälle auf den Airbagstromkreis selber hin und nicht auf irgendwelche Sensoren. Da heißt das Airbagsteuergerät stellt fest das der Airbag nicht auslösen würde wenn er benötigt wird, das liegt dann entweder an der Wickelfeder, oder an irgendwelchen Steckerverbindungen vom Steuergerät bis zum Airbag.
7  Megane II (2002-2009) / Motor und Technik / Re:Airbag " Stromkreis unterbrochen " am: Februar 04, 2015, 10:13:01
Wenn es der Stecker unterm Sitz ist, dann wäre der Seitenairbag betroffen. Handelt es sich bei dem Fehler wirklich um den im Lenkrad, dann kann die Wickelfeder defekt sein, oder worst case der Airbag selber.
8  Megane I (1996-2002) / Motor und Technik / Re:Kupplung am: Februar 02, 2015, 08:09:55
Wurde ein komplettes Kupplungskit verbaut, oder nur eine neue Scheibe?
9  Megane I (1996-2002) / Motor und Technik / Re:Ölmessstab Megan 1 am: Januar 20, 2015, 21:59:57
Da sollte ein Schlauch fehlen der zum Luftfilterkasten geht.
10  Megane I (1996-2002) / Motor und Technik / Re:RippenRiemenSpanner am: Januar 18, 2015, 09:07:46
Zum Motorblock hin bleibt eine Rille frei, gab eine TN dazu.
11  Megane I, Megane II und Megane III / Gemeinsame Probleme/ Sachen / Re:Wischwasserpumpenverbrauch :o am: Januar 07, 2015, 18:24:40
Gibt nur die Pumpe komplett, nichtmal das Umschaltventil gibt es einzeln, aber du bekommst die Pumpe auch im Zubehör.
12  Megane I, Megane II und Megane III / Gemeinsame Probleme/ Sachen / Re:Wischwasserpumpenverbrauch :o am: Januar 07, 2015, 08:29:30
Pumpe ausbauen, das Umschaltventil von der Pumpe abclipsen und dann öffnen. Man kann den Gummi mit Schmiergelpapier wieder dünner machen, dann bewegt sich der Kolben auch wieder und dichtet ab. Allerdings länger als 2-3 Jahre hält das meist auch nicht.
13  Megane I, Megane II und Megane III / Gemeinsame Probleme/ Sachen / Re:Wischwasserpumpenverbrauch :o am: Januar 06, 2015, 18:07:53
Meist quillt doch nur der Gummi in dem Umschaltventil auf und daher schaltet das nicht mehr richtig um und es kommt noch kaum Druck an den Düsen an.
14  Quasselecke / Quasselecke / Re:An alle Hinterbliebenen des Forums Schöne Weihnachten und alles Gute für 2015 !! am: Dezember 30, 2014, 10:52:48
Oh die Biene lebt auch noch samt Ihren Megane  Grin Meine Megane bzw. Renault Ära hat am 23.12.14 erstmal geendet. Dem Forum werde ich aber erstmal erhalten bleiben und noch regelmässig reinschauen. Auch wenn leider nicht mehr soo viel los ist, aber das ist ja leider in vielen Foren so.

PS: Allen einen Guten Rutsch ins Jahr 2015!!!
15  Megane I (1996-2002) / Motor und Technik / Re:IDE springt nicht an. ganz komisch. GELÖST? am: Dezember 07, 2014, 10:39:00
ER LÄUFT WIEDER

Einfach den OT Sensor getauscht. Ich habe allerdings die Vermutung, dass der Tausch nicht notwendig gewesen wäre...

Der OT Sensor ist ja nur ein kleiner Magnetschalter, ein Magnet verliert mit der Zeit an Kraft
...
Mit den Schrauben ist der originale Sensor eigentlich fest positioniert (weil die Löcher an der Halterung des Sensors genau so groß sind, wie der Schraubenschaft).
Somit ist ein Verstellen nicht möglich.
...
Wird jetzt der Magnet schwächer, könnte man das kompensieren, indem man die Löcher aufbohrt, und den Sensor so 0,5 bis 1mm näher an den Geber am Schwungrad positioniert.
...

Willst du dort solange Langlöcher reinmachen bis die Metallspitze dann am Schwungrad schleift? Weiterhin ist der OT-Geber kein Magnetschalter, sondern ein Induktivgeber, also wenn der Probs macht austauschen und am besten gleich den neuen nehmen samt Steckerumbausatz.

EDIT: Blaues Gehäuse am OT-Geber deutet ja schon darauf hin das der schonmal gewechselt worden ist.
Seiten: [1] 2 3 ... 210
Powered by SMF 1.1.11 | SMF © 2006-2009, Simple Machines LLC Seite erstellt in 0.105 Sekunden mit 18 Zugriffen.
- Felix Gassmann - www.Megane-Forum.com -